设为首页加入收藏

微信关注
官方微信号:qingfeng7777777a
加关注获取每日精选资讯
股票入门欢迎您加入
广告服务联系我们网站地图

主力散户线指标公式

2019-06-25 21:20:33 技术分析知识库

主力散户线指标公式

趋势线底部上穿20看涨,高位下穿80/100看跌。

主力散户资金也是一样的原理。

指标源码:

短线:"KDJ.J"(5,3,3),COLORAAAAAA;

散户线: 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),LINETHICK3,COLOR00FF00;

 RSV30:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;

 K30:=SMA(RSV30,5,1);

 D30:=SMA(K30,3,1);

 J30:=3*K30-2*D30;

主力线:EMA(J30,6),COLORYELLOW,LINETHICK3;

 RSV21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

 K21:=SMA(RSV21,13,8);

趋势:CEILING(SMA(K21,13,8)),COLORRED,LINETHICK4;

 0;20;50;80;100;

[!--temp.sitename--]声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。